ffmpeg安装遇错:nasm/yasm not found or too old. Use --disable-x86asm for a crippled build.

Han Solo 蓝皮鼠 | 214 | 2022-05-25

ffmpeg安装遇错:nasm/yasm not found or too old. Use --disable-x86asm for a crippled build.

问题标签: 流媒体

关于作者

蓝皮鼠
蓝皮鼠

还没想好...

等级 LV4

粉丝 1

获赞 8

经验 782